Portál AbcLinuxu, 13. prosinec 2019 01:55


www.AutoDoc.Cz

Nástroje: Začni sledovat (0) ?Zašle upozornění na váš email při vložení nového komentáře.

Vložit další komentář
10.11.2018 00:24 todul
Rozbalit Rozbalit vše Re: Bezpečnostní chyba CVE-2018-16850 v PostgreSQL
Odpovědět | Sbalit | Link | Blokovat | Admin
Kdyby se zprava nazvala "Nove verze PostgreSQL", tak nic nereknu. Ale bulvar je potreba upozornovat, kdyz pise blbosti: "Notes - postgresql-9.6 not-affected (Only affects 11.x and 10.x) - postgresql-9.4 not-affected (Only affects 11.x and 10.x) - postgresql-9.1 not-affected (Only affects 11.x and 10.x)"
10.11.2018 10:09 Ladislav Hagara | skóre: 89 | blog: Ride the Raven
Rozbalit Rozbalit vše Re: Bezpečnostní chyba CVE-2018-16850 v PostgreSQL
Zprávička aktualizována.
V době psaní zprávičky v oficiálním oznámení "Versions Affected: 10, 11" nebylo [aktuální verze, Wayback Machine] a stránka CVE-2018-16850 byla poloprázdná.
Po 27 hodinách od vydání zprávičky může být řada věcí upřesněna.

Založit nové vláknoNahoru

Tiskni Sdílej: Linkuj Jaggni to Vybrali.sme.sk Google Del.icio.us Facebook

ISSN 1214-1267, (c) 1999-2007 Stickfish s.r.o.