Portál AbcLinuxu, 5. října 2022 11:55



Dotaz: WebDownloader+glib

19.11.2004 18:38 Jaroslav
WebDownloader+glib
Přečteno: 207×
Odpovědět | Admin
Při instalaci programu WebDownloader-autor Maxim Koshelev- chce program glib 2.4.0.Knihovnu jsem nainstaloval,ale pro- gram WebD ji nenalézá.Mozná umí poradit Pavel J.,který pro- gram překládal do češtiny.Díky.
Nástroje: Začni sledovat (0) ?Zašle upozornění na váš email při vložení nového komentáře.

Odpovědi

19.11.2004 19:06 unchallenger | skóre: 69 | blog: unchallenger
Rozbalit Rozbalit vše Re: WebDownloader+glib
Odpovědět | | Sbalit | Link | Blokovat | Admin
Kříšťálová koule mi poradila: export PKG_CONFIG_PATH=/usr/local/lib/pkgconfig.

Pokud to není ono, tak budeš muset přestat spoléhat na to, že mámš křišťálové koule, a napsat, kam a jak jsi ji nainstaloval, a co to vypisuje za hlášku.

Založit nové vláknoNahoru

Tiskni Sdílej: Linkuj Jaggni to Vybrali.sme.sk Google Del.icio.us Facebook

ISSN 1214-1267, (c) 1999-2007 Stickfish s.r.o.