Portál AbcLinuxu, 17. srpna 2022 18:03



Dotaz: Problem s update libc6 v debian 30 - woody

4.5.2005 17:37 cambis | skóre: 11
Problem s update libc6 v debian 30 - woody
Přečteno: 48×
Odpovědět | Admin
mam nasledujici problem pri updatovani debianu woody dselect mi vypise:
Preconfiguring packages...
/tmp/config.200201: /usr/share/debconf/confmodule: line 40: sysnat error near unexpted token 'do'
locates failed to preconfigure, with exit status 2

Setting up (2.2.5-11.8)libc6
/var/lib/dpkg/info/libc6.postinst: line 181: sysnat error near unexpted token 'do'
dpkg: error procesing libc6
netroufam ci jen tak se vrtat v tech skriptech, takze diky za radu. Cambis.
Nástroje: Začni sledovat (0) ?Zašle upozornění na váš email při vložení nového komentáře.

Odpovědi

6.5.2005 00:03 cambis | skóre: 11
Rozbalit Rozbalit vše Re: Problem s update libc6 v debian 30 - woody
Odpovědět | | Sbalit | Link | Blokovat | Admin
tak nikdo?

Založit nové vláknoNahoru

Tiskni Sdílej: Linkuj Jaggni to Vybrali.sme.sk Google Del.icio.us Facebook

ISSN 1214-1267, (c) 1999-2007 Stickfish s.r.o.